Index du Forum


 
 Index du ForumFAQRechercherS’enregistrerConnexion

:: Problème de réplique ::

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> L'Atelier et l'Equipementier -> Atelier / Tutos / Astuces/ Reviews
Sujet précédent :: Sujet suivant  
Auteur Message
Clem
UAM
UAM

Hors ligne

Inscrit le: 17 Jan 2017
Messages: 62
Localisation: Marseille

MessagePosté le: Sam 18 Fév - 16:20 (2017)    Sujet du message: Problème de réplique Répondre en citant

Bonjour ! 
Je viens vers vous parce que je ne comprends plus rien...
J'ai une replique de L96 (well mb440), j'ai mis un canon 6.03 mm et un joint hop-up neuf + un loading plate en métal, histoire de renforcer ma réplique.
Voici le probleme ... maintenant à chaque fois que je recharge, si je dirige mon canon vers le sol, la bille chargée sort de ma réplique (maudite attraction terrestre)
Je comprends pas ... j'ai besoin de vos lumière 
Bien à vous
_________________
Cya soon !


Revenir en haut
Publicité






MessagePosté le: Sam 18 Fév - 16:20 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Maverick
UAM
UAM

En ligne

Inscrit le: 24 Mar 2009
Messages: 2 108
Localisation: Marseille

MessagePosté le: Dim 19 Fév - 09:24 (2017)    Sujet du message: Problème de réplique Répondre en citant

C'est ton joint hop-up qui ne fait pas son travail, au niveau des lèvres de rétention. Essaye de remettre l'ancien en gardant le reste des nouvelles pièces que tu as achetées.
Et tiens nous au courant de ce que ça donne Wink  
_________________
Ne donne jamais de ton poisson à ton prochain !
Mais prends le temps de lui apprendre à pêcher...


Revenir en haut
Visiter le site web du posteur MSN
Flo
UAM
UAM

Hors ligne

Inscrit le: 22 Juin 2012
Messages: 1 366
Localisation: derrière une fougère, en hiver !

MessagePosté le: Lun 20 Fév - 11:02 (2017)    Sujet du message: Problème de réplique Répondre en citant

Question con, en complément de celle de Maverick : est-ce que ton joint "est à 0" (c'est à dire "pas d'effet hop-up", "dévissé au maximum, etc.) lorsque tu fais cette manipulation ?

Le problème vient peut-être du joint, mais ça peut aussi venir du fait que si tu mets ton hop-up à zéro, le joint ne retient pas la bille dans le canon. Essaie de mettre un peu d'effet hop-up pour voir si le problème est résolu : ça t'évitera d'avoir à tout démonter à nouveau (ça m'est déjà arrivé sur diverses répliques)

Sinon, c'est bien qu'il y a un problème avec ton joint et comme Mav' a dit : remet celui d'origine.


Revenir en haut
Clem
UAM
UAM

Hors ligne

Inscrit le: 17 Jan 2017
Messages: 62
Localisation: Marseille

MessagePosté le: Lun 20 Fév - 19:41 (2017)    Sujet du message: Problème de réplique Répondre en citant

Alors à la lecture de vos commentaire, j'ai bidouiller ma réplique et j'ai essayer de remettre en place le joint, impossible (pour ma part) de retenir la bille ... je vais retenter de modifier la position du hop-up pour bloquer la bille.
Je vais remettre le joint d'origine et je vous dis quoi
encore merci pour vos retour !
_________________
Cya soon !


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:28 (2017)    Sujet du message: Problème de réplique

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> L'Atelier et l'Equipementier -> Atelier / Tutos / Astuces/ Reviews Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Flowers of Evil © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com